<!DOCTYPE html>
<html lang="it-it" dir="ltr">
<head>
	
	<script src="/templates/vg_news24/js/jquery.js"></script>
	  <base href="https://www.molfetta.ilfatto.net/index.php/in-citta/13940-molfetta-fioridivini-anche-a-molfetta-si-valorizzano-enogastronomia-storia-e-arte" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="molfetta" />
  <meta name="author" content="Redazione Web" />
  <meta name="description" content="molfetta" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>MOLFETTA. “FIORIDIVINI”: ANCHE A MOLFETTA SI VALORIZZANO ENOGASTRONOMIA, STORIA E ARTE - ilFatto.net - Molfetta</title>
  <link href="/templates/vg_news24/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="https://www.molfetta.ilfatto.net/index.php/component/search/?Itemid=136&amp;catid=37&amp;id=13940&amp;format=opensearch" rel="search" title="Vai ilFatto.net - Molfetta" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="https://www.molfetta.ilfatto.net//plugins/content/bt_socialshare/assets/bt_socialshare.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_cookiesaccept/screen.css" type="text/css" />
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="http://code.jquery.com/jquery-latest.min.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
  </script>
  <meta property="og:type" content="website" />
  <meta property="og:title" content="MOLFETTA. “FIORIDIVINI”: ANCHE A MOLFETTA SI VALORIZZANO ENOGASTRONOMIA, STORIA E ARTE" />
  <meta property="og:url" content="https://www.molfetta.ilfatto.net/index.php/in-citta/13940-molfetta-fioridivini-anche-a-molfetta-si-valorizzano-enogastronomia-storia-e-arte" />
  <meta property="og:description" content="Molfetta. Un percorso nel cuore della nostra citt&agrave; antica, un viaggio nelle atmosfere settecentesche di Casa Poli, accompagnati da guide turistiche abilitate, e la degustazione di prodotti tipici molfettesi, realizzati con la collaborazione di aziende locali: questi gli ingredienti dell&rsquo" />
  <meta property="og:image" content="https://www.molfetta.ilfatto.net/images/images/stories/460/fioridivini1942019.png" />


	<!-- Set the viewport width to device width for mobile -->
	<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1.0, maximum-scale=1.0" />

	<!-- DISATTIVO RESPONSIVE -->
	<!-- <meta name="viewport" content="width=1190" />-->
	<!--<meta name="viewport" content="width=device-width, initial-scale=1">-->


	<!--[if lt IE 10]><script src="/templates/vg_news24/js/modernizr.custom.65274.js"></script><![endif]-->

	<!-- CSS -->
	<link href='http://fonts.googleapis.com/css?family=Open+Sans:600,400' rel='stylesheet' type='text/css'>
	
	<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
 
	<link href='/templates/vg_news24/css/bootstrap_uf.css' rel='stylesheet' type='text/css'>
	<link href="/templates/vg_news24/css/font-awesome.min.css" rel="stylesheet" type='text/css'>
	<link href="/templates/vg_news24/css/tinyscrollbar.css" rel="stylesheet" type='text/css'>
	<!--[if IE 7]><link type='text/css' rel="stylesheet" href="/templates/vg_news24/css/font-awesome-ie7.min.css"><![endif]-->
	<link href='/templates/vg_news24/css/sports-style_uf.css' rel='stylesheet' type='text/css'>
	<!--[if lte IE 9]>
	<link type='text/css' rel="stylesheet" href="/templates/vg_news24/fonts/ie-google-webfont.css">
	<link type='text/css' rel="stylesheet" href="/templates/vg_news24/css/lte-ie9.css">
	<![endif]-->
	<!--[if lte IE 7]>
	<link type='text/css' rel="stylesheet" href="/templates/vg_news24/css/lte-ie8.css">
	<![endif]-->
	<link href='/templates/vg_news24/css/ticker.css' rel='stylesheet' type='text/css'>
	<link href='/templates/vg_news24/css/joomla.css' rel='stylesheet' type='text/css'>
	
 
	<link href='/templates/vg_news24/css/personalizzato_uf.css?ver=1' rel='stylesheet' type='text/css'>
	<link href='/templates/vg_news24/css/personalizzato_resp_uf.css?ver=1' rel='stylesheet' type='text/css'>
	<style>
	body, h1, h2, h3, h4, h5, h6, input, button, select, textarea, .navbar-search .search-query{ font-family:'Open Sans'; }
	 
	</style>
	
	<!-- Scripts -->
	<!--[if (gte IE 6)&(lte IE 8)]><script src="/templates/vg_news24/js/selectivizr-min.js"></script><![endif]-->
	<script src="/templates/vg_news24/js/bootstrap.js"></script>
	<!--<script src="/templates//js/retina.js"></script>-->
	<script src="/templates/vg_news24/js/tinyscrollbar.js"></script>
	<script src="/templates/vg_news24/js/caroufredsel.js"></script>
	<!--[if lte IE 10]>
	<script src="/templates/vg_news24/js/jquery.color.js"></script>
	<script src="/templates/vg_news24/js/custom-lte-ie10.js"></script>
	<![endif]-->
	<!--script src="http://maps.google.com/maps/api/js?sensor=true"></script-->
	<!--script src="/templates/vg_news24/js/gmaps.js"></script-->
	
			<script src="/templates/vg_news24/js/nicescroll.js"></script>
		
	<script src="/templates/vg_news24/js/jquery.mobilemenu.js"></script>
	<script src="/templates/vg_news24/js/jquery.ticker.js"></script>
	<script src="/templates/vg_news24/js/custom.js"></script>

	<style>
		/*.n_page_wrapper{
			padding-top: 80px;
		}*/
		div.bannad{
			width: 1600px;
			margin: auto;
		}
		img.ad{
			/*position:absolute;*/
			position:fixed;
			display:block;
			top:0;
			/*left:0;*/
			z-index:0; 
			/*width: 100%;*/ 
			width: 1600px;
		}
		div.contents{
			position:fixed;
			z-index:1;
			width: 100%;
			height: 100%;
			display: block;
		}
		.bannergroupbannersfondo{
			display: none;
		}
	</style>

	
	
<script type="text/javascript">
	jQuery( document ).ready(function() {
		if(jQuery('#jc input[name="userid"]').val() > 0){
			jQuery('#comments-form').show();
			jQuery('#failoginadesso').remove();
		}
		else{
			jQuery('#comments-form').hide();
			jQuery('#comments-form').after('<div id="failoginadesso">Per aggiungere un commento devi prima effettuare il login con il tuo account Facebook.</div>');
		}
	});
</script>
	
	
	

	<script type="text/javascript">	
	jQuery( ".bannergroupbannereventi .banneritem a img" ).load(function() {
		
		jQuery(this).hide();
		
	});
	
	jQuery( document ).resize(function() {
		
		//jQuery('.bannergroupbannereventi').before('<h4 class="pull-left n_news_cat_list_title">Offerte affarefatto.click</h4><div class="met_carousel_control clearfix"><a href="#" class="" style="display: block;"><i class="icon-angle-left"></i></a><a href="#" class="" style="display: block;"><i class="icon-angle-right"></i></a></div><div class="n_splitter"><span class="n_bgcolor"></span></div>');
		jQuery('.bannergroupbannereventi').before('<h4 class="pull-left n_news_cat_list_title"><span style="color:white">&nbsp;</span></h4><div class="met_carousel_control clearfix"><a href="#" class="" style="display: block;"><i class="icon-angle-left"></i></a><a href="#" class="" style="display: block;"><i class="icon-angle-right"></i></a></div><div class="n_splitter"><span class="n_bgcolor"></span></div>');
		
		jQuery( ".bannergroupbannereventi .banneritem a img" ).show();
		
		var backmy = '#fff';
		var mioalt = jQuery('.bannergroupbannersfondo .banneritem a img').attr('alt');
		if(mioalt.indexOf("#") >= 0) backmy = jQuery('.bannergroupbannersfondo .banneritem a img').attr('alt');
		else{ backmy = '#fff'; }
		
		jQuery('body').css('background', backmy+' url('+jQuery('.bannergroupbannersfondo .banneritem a img').attr('src')+') top center fixed no-repeat');
		jQuery('.contents a').attr('href', jQuery('.bannergroupbannersfondo .banneritem a').attr('href'));
		jQuery('.contents a').attr('target', jQuery('.bannergroupbannersfondo .banneritem a').attr('target'));		

	});	
	jQuery( document ).ready(function() {
		
		//jQuery('.bannergroupbannereventi').before('<h4 class="pull-left n_news_cat_list_title">Offerte affarefatto.click</h4><div class="met_carousel_control clearfix"><a href="#" class="" style="display: block;"><i class="icon-angle-left"></i></a><a href="#" class="" style="display: block;"><i class="icon-angle-right"></i></a></div><div class="n_splitter"><span class="n_bgcolor"></span></div>');
		jQuery('.bannergroupbannereventi').before('<h4 class="pull-left n_news_cat_list_title"><span style="color:white">&nbsp;</span></h4><div class="met_carousel_control clearfix"><a href="#" class="" style="display: block;"><i class="icon-angle-left"></i></a><a href="#" class="" style="display: block;"><i class="icon-angle-right"></i></a></div><div class="n_splitter"><span class="n_bgcolor"></span></div>');
		
		jQuery( ".bannergroupbannereventi .banneritem a img" ).show();
		
		var backmy = '#fff';
		var mioalt = jQuery('.bannergroupbannersfondo .banneritem a img').attr('alt');
		if(mioalt.indexOf("#") >= 0) backmy = jQuery('.bannergroupbannersfondo .banneritem a img').attr('alt');
		else{ backmy = '#fff'; }
		
		jQuery('body').css('background', backmy+' url('+jQuery('.bannergroupbannersfondo .banneritem a img').attr('src')+') top center fixed no-repeat');
		jQuery('.contents a').attr('href', jQuery('.bannergroupbannersfondo .banneritem a').attr('href'));
		jQuery('.contents a').attr('target', jQuery('.bannergroupbannersfondo .banneritem a').attr('target'));		

	});	
</script>
	
<style type="text/css">
	/*.bannereventi .n_news_cat_list{
		height: 438px;
		overflow: hidden;
	}	*/
</style>
	
	

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70319725-7', 'auto');
  ga('send', 'pageview');

</script>
	
<!--<link rel="stylesheet" href="/./ext/responsive-nav/responsive-nav.css">
<script src="/./ext/responsive-nav/responsive-nav.js"></script>-->
	
<script>
	var responsiveSwitchBreakpoint	= 1190;
</script>
<script src="/ext/responsive-switch.min.js"></script>
	
</head>
<body class="clearfix " data-smooth-scrolling="1">


		<div class="bannergroupbannersfondo">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/119" target="_blank"
							title="Banner sfondo 2 TEAM BRILLANTE CERCA TE (6)">
							<img
								src="https://www.molfetta.ilfatto.net/images/banners/banner-background.gif"
								alt="Banner sfondo 2 TEAM BRILLANTE CERCA TE (6)"
								width ="1600"															/>
						</a>
																<div class="clr"></div>
	</div>

</div>


		<!--<div class="bannad"><img class="ad" /></div>-->
		<div class="contents">
			<a href="/" target=""><img src="https://www.molfetta.ilfatto.net/images/pixel-trasp.png" width="100%" height="100%" /></a>
		</div>	
	
	
	
<div class="n_page_wrapper">

			<div class="n_header_bg"></div>
		
		

	<header class="n_content clearfix bordisfumati nascondiInResponsive">

		<div class="clearfix">

			<div class="row-fluid">									
				<div class="span12 topOverBarra">
											<ul class="nav menutopOverBarra">
<li class="item-188"><a href="/index.php/segnalazioni" >Segnalazioni</a></li><li class="item-190"><a href="/index.php/area-riservata" target="_blank" >Area privata</a></li></ul>


<div class="customtopsocialicone"  >
	<ul>
<li><a href="https://www.facebook.com/IlFattoMolfetta/" target="_blank"><img src="/images/icone-social/facebook.png" alt="" /></a></li>
</ul></div>

									</div>
			</div>
			
			
			<div class="row-fluid marginTop20">									
				<div class="span12">
					
					<div class="span3">
						
														<div class="bannergroupbanner-top-left-1">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/122" target="_blank"
							title="Compra questo spazio - Manchette Sinistra ALLIANZ -OK (2)">
							<img
								src="https://www.molfetta.ilfatto.net/images/banners/JB06_19_allianz___nuova_campagna_banner___265x213.gif"
								alt="Compra questo spazio - Manchette Sinistra ALLIANZ -OK (2)"
								width ="265"								height ="213"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

												
						<!--<a href="/"><img src="/images/banners/activaindago.png" width="286" height="230" /></a>-->
					</div>
					
					<div class="span6 txtCenter">
						<a href="/index.php" class="n_logo_container">
							<img src="/images/logo/logo-ilfatto-molfetta.png" alt="ilFatto.net - Molfetta" width="auto" height="auto" />
						</a><!-- Site Logo -->
						
						<div class="displayInlineBlock txtSize11 txtLeft">						
							<div class="miadata">
								venerdì 19 aprile 2019 - 11:04							</div>
							
													</div>
						
						<!--<div class="displayInlineBlock txtSize11 width32P txtLeft">
													</div>
						
						<div class="displayInlineBlock txtSize11 width32P txtRight">
							data
						</div>-->
						
						<br class="clearBoth">
						
													<ul class="nav menulistaTopCitta">
<li class="item-181"><a href="http://www.molfetta.ilfatto.net/" >Molfetta</a></li><li class="item-182"><a href="http://www.bisceglie.ilfatto.net/" >Bisceglie</a></li><li class="item-183"><a href="http://www.ruvodipuglia.ilfatto.net/" >Ruvo</a></li><li class="item-185"><a href="http://www.terlizzi.ilfatto.net/" >Terlizzi</a></li><li class="item-186"><a href="http://www.giovinazzo.ilfatto.net/" >Giovinazzo</a></li><li class="item-187"><a href="http://www.bitonto.ilfatto.net/" >Bitonto</a></li></ul>

											</div>
					
					<div class="span3">
						
														<div class="bannergroupbanner-top-left-2">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/56" target="_blank"
							title="Compra questo spazio - Manchette Destra SAVERIO DI GIOIA - 14-10-16">
							<img
								src="https://www.molfetta.ilfatto.net/images/banners/di-gioia---manchette-dx3.gif"
								alt="Compra questo spazio - Manchette Destra SAVERIO DI GIOIA - 14-10-16"
								width ="265"								height ="213"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

												
						<!--<a href="/"><img src="/images/banners/activaindago.png" width="286" height="230" /></a>-->
					</div>
						
					<div class="n_invisible_splitter"></div>
					
					<nav class="n_main_menu pull-left">
						
													<a href="/index.php" class="n_menu_home pull-left"><i class="icon-home icon-large"></i></a>
<ul id="vg-mainmenu" class="nav menu ">
<li class="item-101"><a href="/index.php" >Home</a></li><li class="item-136 current active"><a href="/index.php/in-citta" >In Città</a></li><li class="item-130"><a href="/index.php/politica" >Politica</a></li><li class="item-131"><a href="/index.php/cronaca" >Cronaca</a></li><li class="item-137"><a href="/index.php/cultura" >Cultura</a></li><li class="item-138"><a href="/index.php/sport" >Sport</a></li><li class="item-139"><a href="/index.php/edicola" >Edicola</a></li><li class="item-215"><a href="/index.php/storia" >Storia</a></li><li class="item-221"><a href="https://www.youtube.com/user/CHMODTV/videos" target="_blank" >Web Tv</a></li><li class="item-226"><a href="/index.php/chi-siamo" >Chi siamo</a></li><li class="item-253"><a href="/index.php/pubblicita" >Pubblicità</a></li><li class="item-495"><a href="/index.php/contatti" target="_blank" >Contatti</a></li></ul>

													
						<div class="pull-right n_bgcolor n_menu_search_wrapper "><div class="search">
    <form class="n_menu_search" method="post" action="/index.php/in-citta">
		<input type="text" name="searchword" class="n_menu_search_text" required="" placeholder="Cerca...">
		<div class="n_menu_search_submit"></div>
		<input type="hidden" name="task" value="search" />
    	<input type="hidden" name="option" value="com_search" />
    	<input type="hidden" name="Itemid" value="115" />
	</form>
</div></div>
						<!-- In menu search form ends -->
						
					</nav>
						
				</div>
			</div>

		</div>

		
	</header><!-- Header Ends -->
	
	<header class="n_content clearfix bordisfumati mostraInResponsive">
		<div class="resp_topheader mostraInResponsive">
			<div class="clearfix">
					<div class="pull-left" style="margin-left: 2%; padding-top: 3px;">
						<ul class="topnav">
							<li class="home"><a href="/index.php">Home</a></li>
							<li><a href="/index.php/in-citta">In Citt&agrave;</a></li>
							<li><a href="/index.php/politica">Politica</a></li>
							<li><a href="/index.php/cronaca">Cronaca</a></li>
							<li><a href="/index.php/cultura">Cultura</a></li>
							<li><a href="/index.php/sport">Sport</a></li>
							<li><a href="/index.php/edicola">Edicola</a></li>
							<li><a href="/index.php/storia">Storia</a></li>
							<li><a href="/index.php/web-tv-2">WEB TV</a></li>
							<li><a href="/index.php/chi-siamo">Chi siamo</a></li>
							<li><a href="/index.php/pubblicita">Pubblicit&agrave;</a></li>
							<li><a href="/index.php/contattaci">Contattaci</a></li>
							<li><a href="#" class="rs-link" data-link-desktop="Versione Desktop" data-link-responsive="Switch to responsive / mobile version" data-always-visible="true"></a></li>
							<li class="icon">
								<a href="javascript:void(0);" onclick="myFunction()">&#9776;</a>
							</li>
						</ul>
						
					</div>
					<div class="pull-right" style="margin-right: 3%; padding-top: 2px;">		
						<div class="topOverBarra">
															<ul class="nav menutopOverBarra">
<li class="item-188"><a href="/index.php/segnalazioni" >Segnalazioni</a></li><li class="item-190"><a href="/index.php/area-riservata" target="_blank" >Area privata</a></li></ul>


<div class="customtopsocialicone"  >
	<ul>
<li><a href="https://www.facebook.com/IlFattoMolfetta/" target="_blank"><img src="/images/icone-social/facebook.png" alt="" /></a></li>
</ul></div>

													</div>
					</div>
			</div>
		</div>

		<div class="resp_header mostraInResponsive">
			<div class="clearfix">
					<div class="myFLeft myW22Per" style="margin-left: 3%;">					
														<div class="bannergroupbanner-top-left-1">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/122" target="_blank"
							title="Compra questo spazio - Manchette Sinistra ALLIANZ -OK (2)">
							<img
								src="https://www.molfetta.ilfatto.net/images/banners/JB06_19_allianz___nuova_campagna_banner___265x213.gif"
								alt="Compra questo spazio - Manchette Sinistra ALLIANZ -OK (2)"
								width ="265"								height ="213"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

											</div>
					<div class="myFLeft myW50Per">
						<a href="/index.php" class="n_logo_container">
							<img src="/images/logo/logo-ilfatto-molfetta.png" alt="ilFatto.net - Molfetta" width="auto" height="auto" />
						</a><!-- Site Logo -->
					</div>
					<div class="myFLeft myW22Per" style="margin-right: 3%;">
														<div class="bannergroupbanner-top-left-2">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/56" target="_blank"
							title="Compra questo spazio - Manchette Destra SAVERIO DI GIOIA - 14-10-16">
							<img
								src="https://www.molfetta.ilfatto.net/images/banners/di-gioia---manchette-dx3.gif"
								alt="Compra questo spazio - Manchette Destra SAVERIO DI GIOIA - 14-10-16"
								width ="265"								height ="213"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

											</div>
			</div>
		</div>

		<div class="resp_header mostraInResponsive cittaResp">
			<div class="clearfix">
				<ul>
					<li><a href="http://www.molfetta.ilfatto.net/">MOLFETTA</a></li>
					<li><a href="http://www.bisceglie.ilfatto.net/">BISCEGLIE</a></li>
					<li><a href="http://www.ruvodipuglia.ilfatto.net/">RUVO</a></li>
					<li><a href="http://www.terlizzi.ilfatto.net/">TERLIZZI</a></li>
					<li><a href="http://www.giovinazzo.ilfatto.net/">GIOVINAZZO</a></li>
					<li><a href="http://www.bitonto.ilfatto.net/">BITONTO</a></li>
				</ul>
			</div>
		</div>

		<div class="search mostraInResponsive" style="text-align: center;padding-top: 2%;">
			<div class="clearfix">
				<form class="" method="post" action="/index.php" style="margin: 0;">
					<input type="text" name="searchword" class="n_menu_search_text" required="" placeholder="Cerca...">
					<!--<div class="n_menu_search_submit"></div>-->
					<input type="hidden" name="task" value="search">
					<input type="hidden" name="option" value="com_search">
					<input type="hidden" name="Itemid" value="115">
					<input type="submit" value="Vai" class="mioBtnRespVai" />
				</form>
				

			</div>
		</div>

	</header><!-- Header Ends -->

		
	<div class="n_content clearfix bordisfumati ">

		
	<div class="mostraInResponsive"> <!-- qui responsive myresponsive -->
				<div class="bannerSfondo">
			<div class="bannergroupbannersfondo">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/119" target="_blank"
							title="Banner sfondo 2 TEAM BRILLANTE CERCA TE (6)">
							<img
								src="https://www.molfetta.ilfatto.net/images/banners/banner-background.gif"
								alt="Banner sfondo 2 TEAM BRILLANTE CERCA TE (6)"
								width ="1600"															/>
						</a>
																<div class="clr"></div>
	</div>

</div>

		</div>
				
				
		<!-- Banner Eventi Responsive -->
		
		
					<div class="bannergroupbannerbottomright">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/86" target="_blank"
							title="Banner sidebar destra 1 ANGOLO DELLA PASTA - 08-05-17">
							<img
								src="https://www.molfetta.ilfatto.net/images/banners/siderbar-Langolo-della-pasta-180617.gif"
								alt="L'Angolo della Pasta"
								width ="360"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>

	<div class="bannerfooter">
		<a href="http://www.molfetta.ilfatto.net/index.php/pubblicita">Clicca qui per la tua pubblicità</a>	</div>
</div>
<div class="bannergroupbannerbottomright">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/103" target="_blank"
							title="Banner sidebar destra 1a ISOLA PETER PAN">
							<img
								src="https://www.molfetta.ilfatto.net/images/banners/banner-360x300-Isola-di-Peter-Pan.gif"
								alt="Banner sidebar destra 1a ISOLA PETER PAN"
								width ="360"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>

	<div class="bannerfooter">
		<a href="http://www.molfetta.ilfatto.net/index.php/pubblicita">Clicca qui per la tua pubblicità</a>	</div>
</div>

						
				
				<!-- COMPONENT -->
				<div class="span8" id="vg-component">
				
					
					
					<div class="row-fluid" id="vg-component-inner">
						<div class="span12">
							<div id="system-message-container">
	</div>

							
<div class="item-page">
			<div class="page-header">
		<h2>
															<a href="/index.php/in-citta/13940-molfetta-fioridivini-anche-a-molfetta-si-valorizzano-enogastronomia-storia-e-arte" class="n_color"> MOLFETTA. “FIORIDIVINI”: ANCHE A MOLFETTA SI VALORIZZANO ENOGASTRONOMIA, STORIA E ARTE</a>
									</h2>
	</div>
						<div style="text-align: right;">		
			
											<p> <a href="/index.php/in-citta/13940-molfetta-fioridivini-anche-a-molfetta-si-valorizzano-enogastronomia-storia-e-arte?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Stampa</a> | 
												<a href="/index.php/component/mailto/?tmpl=component&amp;template=vg_news24&amp;link=82ba5ead42ed6db4553f4b0c094464f08200e962" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Email</a>											</p>
		</div>
							<div class="article-info muted">
			<dl class="article-info">
			<dt class="article-info-term">Dettagli</dt>

							<dd class="createdby">
																Scritto da Redazione Web									</dd>
													<dd class="category-name">
																Categoria: <a href="/index.php/in-citta">In Città</a>									</dd>
			
							<dd class="published">
					<span class="icon-calendar"></span> Pubblicato: 19 Aprile 2019				</dd>
			
											
										</dl>
		</div>
		
	
	
							<jdoc:include type="modules" name="top-articolo" />
				

			
			
		
						
	
	
		
			<div id="mioparagrafoimg">
	<p style="margin-bottom: 0cm;"><span style="font-size: 12pt; font-family: helvetica;"><img src="/images/images/stories/460/fioridivini1942019.png" width="460" alt="fioridivini1942019" style="float: left;" />Molfetta. Un percorso nel cuore della nostra citt&agrave; antica, un viaggio nelle atmosfere settecentesche di Casa Poli, accompagnati da guide turistiche abilitate, e la degustazione di prodotti tipici molfettesi, realizzati con la collaborazione di aziende locali: questi gli ingredienti dell&rsquo;iniziativa programmata dalla Pro Loco di Molfetta, nell&rsquo;ambito del progetto &ldquo;Fiori DiVini&rdquo; finanziato dal programma InPuglia365 della Regione Puglia e dell&rsquo;Agenzia Regionale del Turismo Puglia Promozione che vede impegnate cinque Pro Loco (Corato, Ruvo di Puglia, Molfetta, Giovinazzo, Terlizzi), coordinate dal comitato regionale UNPLI Puglia.</span></p>
<p><span style="font-size: 12pt; font-family: helvetica;">La manifestazione che si avvale dei patrocini di Regione Puglia, Pugliapromozione, UNPLI e Amministrazioni Comunali, &egrave; stata presentata nei giorni scorsi durante una conferenza stampa alla quale hanno preso parte il presidente dell&rsquo;UNPLI Puglia, Rocco Lauciello, il presidente della Pro Loco Molfetta Nicola Campo, il consigliere regionale Domenico Damascelli, l&rsquo;assessore alle Politiche Giovanili, Pari Opportunit&agrave; Angela Panunzio, il presidente della MTM Giacomo Rossiello oltre, ovviamente, al dott. Giuseppe Saverio Poli, il quale si &egrave; detto &laquo;onorato, come cittadino molfettese, di trovarsi in una manifestazione come questa, in cui il calore del Sud si sente&raquo;.</span></p>
<p><span style="font-size: 12pt; font-family: helvetica;">Il programma delle due giornate molfettesi &egrave; stato presentato dal presidente Nicola Campo, il quale ha rimarcato l&rsquo;importanza della Pro Loco, istituzione regolamentata da leggi nazionali e regionali.</span></p>
<p><span style="font-size: 12pt; font-family: helvetica;">Il consigliere Damascelli ha espresso il proprio gradimento per la manifestazione destinata a turisti e cittadini, rimarcando che un&rsquo;analoga iniziativa, denominata &ldquo;Tra olio e cattedrali&rdquo;, &egrave; stata realizzata alcuni anni fa ma &egrave; stata rivolta agli addetti ai lavori (giornalisti, aziende turistiche, ristoratori, opinion leader ecc), con l&rsquo;intento che divenissero &ldquo;ambasciatori&rdquo; delle peculiarit&agrave; pugliesi.</span></p>
<p><span style="font-size: 12pt; font-family: helvetica;">&laquo;Le Pro Loco sono state definite &ldquo;presidi permanenti dell&rsquo;umanit&agrave;&rdquo;&raquo; ha affermato il presidente dell&rsquo;UNPLI Puglia Rocco Lauciello, il quale ha rimarcato l&rsquo;importanza del progetto, realizzato in azione sinergica con Pugliapromozione, progetto che ha permesso di mettere &laquo;a sistema le nostre passioni&raquo;.</span></p>
<p><span style="font-size: 12pt; font-family: helvetica;">&laquo;Molfetta &egrave; uno scrigno pieno di tanti gioielli culturali; &egrave; importante renderli pi&ugrave; visibili&raquo; ha dichiarato l&rsquo;assessore Angela Panunzio, esprimendo apprezzamento per l&rsquo;iniziativa.</span></p>
<p><span style="font-size: 12pt; font-family: helvetica;">Fiori DiVini, dunque, prender&agrave; ufficialmente il via mercoled&igrave; 24 aprile e gioved&igrave; 25 aprile a Terlizzi e interesser&agrave; Molfetta sabato 4 e domenica 5 maggio, a partire dalle ore 9.00. Le iniziative previste nella nostra citt&agrave; riguardano la visita guidata nel centro antico, alla scoperta della Sala dei Templari, del Giardino delle Aloe, della Chiesa della Morte, del Duomo San Corrado, della Casa-Museo Poli. Presso l&rsquo;azienda &ldquo;Pane &amp;amp; Amore&rdquo; &egrave; previsto un laboratorio sul &ldquo;calzone molfettese&rdquo; e la degustazione di bruschette condite con olio dell&rsquo;oleificio molfettese Caputo nonch&eacute; dello stesso calzone.</span></p>
<p><span style="font-size: 12pt; font-family: helvetica;">Per la partecipazione alle iniziative &egrave; necessaria la prenotazione; per ulteriori informazioni in merito &egrave; possibile rivolgersi alla Pro Loco Molfetta &ndash; tel. 3396957988 (dalle 10 alle 12 e dalle 17 alle 19); e-mail <a href="mailto:prolocomolfetta@libero.it">prolocomolfetta@libero.it</a> La manifestazione, inoltre, &egrave; preceduta da una serie di eventi dedicati alle tradizioni che connotano la Settimana Santa: installazioni artistiche e mostre fotografiche, promosse dalle Pro Loco delle cinque citt&agrave; coinvolte nel progetto.</span></p>
<p><span style="font-size: 12pt; font-family: helvetica;">A Molfetta, sino al 21 aprile, &egrave; possibile visitare la mostra allestita nella sede della Pro Loco (piazza Municipio, 30): protagonisti manifesti e gigantografie delle nostre processioni. L&rsquo;esposizione &egrave; aperta al pubblico dalle ore 9.30 alle ore 12.30 e dalle 17.30 alle ore 20.30.</span></p> <div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><fb:share-button href="https://www.molfetta.ilfatto.net/index.php/in-citta/13940-molfetta-fioridivini-anche-a-molfetta-si-valorizzano-enogastronomia-storia-e-arte" type="button_count"></fb:share-button></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="http://twitter.com/share" class="twitter-share-button" 
						  data-via="BowThemes" 
						  data-url="https://www.molfetta.ilfatto.net/index.php/in-citta/13940-molfetta-fioridivini-anche-a-molfetta-si-valorizzano-enogastronomia-storia-e-arte" 
						  data-size="medium"
						  data-lang="it"
						  data-count="horizontal" >Twitter</a></div><div class="bt-social-share-button bt-linkedin-button"><script type="IN/share" data-url="https://www.molfetta.ilfatto.net/index.php/in-citta/13940-molfetta-fioridivini-anche-a-molfetta-si-valorizzano-enogastronomia-storia-e-arte"
						 data-showzero="false"
						 data-counter="right"></script></div><div class="bt-social-share-button bt-googleplus-button"><g:plus action="share" href="https://www.molfetta.ilfatto.net/index.php/in-citta/13940-molfetta-fioridivini-anche-a-molfetta-si-valorizzano-enogastronomia-storia-e-arte" annotation="bubble" height="20" ></g:plus></div></div><div class="bt_facebook_comment"><fb:comments colorscheme="light" href="https://www.molfetta.ilfatto.net/index.php/in-citta/13940-molfetta-fioridivini-anche-a-molfetta-si-valorizzano-enogastronomia-storia-e-arte" num_posts="5" order_by="" width="auto"></fb:comments></div><div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script><script type="text/javascript" src="//platform.linkedin.com/in.js"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'it-IT'}</script>	</div>
	
	
	<!--<div>
		
		<div class="fb-share-button" data-href="http://www.molfetta.ilfatto.net/index.php/in-citta/13940-molfetta-fioridivini-anche-a-molfetta-si-valorizzano-enogastronomia-storia-e-arte" data-layout="button_count"></div>
	</div>-->
	

	
	
<ul class="pager pagenav">
	<li class="previous">
		<a href="/index.php/in-citta/13944-molfetta-la-cavalleria-rusticana-in-scena-il-27-aprile-a-sant-achille" rel="prev">
			<span class="icon-chevron-left"></span> Indietro		</a>
	</li>
	<li class="next">
		<a href="/index.php/in-citta/13939-molfetta-le-opere-degli-studenti-dell-istituto-mons-bello-al-romics-di-roma" rel="next">
			Avanti <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
						 </div>

						</div>
					</div>
					
					<div class="row-fluid carousel_block bannereventi">
		<div class="span12">
			<div class="n_news_cat_list clearfix"><div class="bannergroupbannereventi">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/118" target="_blank"
							title="Banner eventi - 728x375 IL FATTO CERCA TE (3)">
							<img
								src="https://www.molfetta.ilfatto.net/images/banners/banner-eventi.gif"
								alt="Banner eventi - 728x375 IL FATTO CERCA TE (3)"
								width ="728"								height ="375"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
		</div>
	</div> <!-- quiqui qui contenuto -->
					
				</div>
				<!-- /COMPONENT -->
				
		
		<!-- Ultime News Responsive -->
		
		
					<div class="bannergroupbannerbottomright">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/80" target="_blank"
							title="Banner sidebar destra 2 ANGOLO DELLA PASTA - OK dal 310517">
							<img
								src="https://www.molfetta.ilfatto.net/images/banners/siderbar-Langolo-della-pasta-180617.gif"
								alt="L'Angolo della Pasta"
								width ="360"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>

	<div class="bannerfooter">
		<a href="http://www.molfetta.ilfatto.net/index.php/pubblicita">Clicca qui per la tua pubblicità</a>	</div>
</div>

				
					<div class="bannergroupbannerbottomright">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/120" target="_blank"
							title="Banner sidebar destra 3 IL FATTO CERCA TE">
							<img
								src="https://www.molfetta.ilfatto.net/images/banners/siderbar-destra.gif"
								alt="Banner sidebar destra 3 IL FATTO CERCA TE"
								width ="360"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>

	<div class="bannerfooter">
		<a href="http://www.molfetta.ilfatto.net/index.php/pubblicita">Clicca qui per la tua pubblicità</a>	</div>
</div>

				
		<br style="clear: both;" />
		
		<!-- Notizie del mese Responsive -->
		
		
				
		<!-- Rubriche Responsive -->
		
		
				
		<!-- Dal mondo Responsive -->
		
		
					
			
		
				
	</div>
		
	<div class="row-fluid nascondiInResponsive" id="vg-mainbody">

		<!-- COMPONENT -->
		<div class="span8" id="vg-component">
		
			
			
			<div class="row-fluid" id="vg-component-inner">
				<div class="span12">
					<div id="system-message-container">
	</div>

					
<div class="item-page">
			<div class="page-header">
		<h2>
															<a href="/index.php/in-citta/13940-molfetta-fioridivini-anche-a-molfetta-si-valorizzano-enogastronomia-storia-e-arte" class="n_color"> MOLFETTA. “FIORIDIVINI”: ANCHE A MOLFETTA SI VALORIZZANO ENOGASTRONOMIA, STORIA E ARTE</a>
									</h2>
	</div>
						<div style="text-align: right;">		
			
											<p> <a href="/index.php/in-citta/13940-molfetta-fioridivini-anche-a-molfetta-si-valorizzano-enogastronomia-storia-e-arte?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Stampa</a> | 
												<a href="/index.php/component/mailto/?tmpl=component&amp;template=vg_news24&amp;link=82ba5ead42ed6db4553f4b0c094464f08200e962" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Email</a>											</p>
		</div>
							<div class="article-info muted">
			<dl class="article-info">
			<dt class="article-info-term">Dettagli</dt>

							<dd class="createdby">
																Scritto da Redazione Web									</dd>
													<dd class="category-name">
																Categoria: <a href="/index.php/in-citta">In Città</a>									</dd>
			
							<dd class="published">
					<span class="icon-calendar"></span> Pubblicato: 19 Aprile 2019				</dd>
			
											
										</dl>
		</div>
		
	
	
							<jdoc:include type="modules" name="top-articolo" />
				

			
			
		
						
	
	
		
			<div id="mioparagrafoimg">
	<p style="margin-bottom: 0cm;"><span style="font-size: 12pt; font-family: helvetica;"><img src="/images/images/stories/460/fioridivini1942019.png" width="460" alt="fioridivini1942019" style="float: left;" />Molfetta. Un percorso nel cuore della nostra citt&agrave; antica, un viaggio nelle atmosfere settecentesche di Casa Poli, accompagnati da guide turistiche abilitate, e la degustazione di prodotti tipici molfettesi, realizzati con la collaborazione di aziende locali: questi gli ingredienti dell&rsquo;iniziativa programmata dalla Pro Loco di Molfetta, nell&rsquo;ambito del progetto &ldquo;Fiori DiVini&rdquo; finanziato dal programma InPuglia365 della Regione Puglia e dell&rsquo;Agenzia Regionale del Turismo Puglia Promozione che vede impegnate cinque Pro Loco (Corato, Ruvo di Puglia, Molfetta, Giovinazzo, Terlizzi), coordinate dal comitato regionale UNPLI Puglia.</span></p>
<p><span style="font-size: 12pt; font-family: helvetica;">La manifestazione che si avvale dei patrocini di Regione Puglia, Pugliapromozione, UNPLI e Amministrazioni Comunali, &egrave; stata presentata nei giorni scorsi durante una conferenza stampa alla quale hanno preso parte il presidente dell&rsquo;UNPLI Puglia, Rocco Lauciello, il presidente della Pro Loco Molfetta Nicola Campo, il consigliere regionale Domenico Damascelli, l&rsquo;assessore alle Politiche Giovanili, Pari Opportunit&agrave; Angela Panunzio, il presidente della MTM Giacomo Rossiello oltre, ovviamente, al dott. Giuseppe Saverio Poli, il quale si &egrave; detto &laquo;onorato, come cittadino molfettese, di trovarsi in una manifestazione come questa, in cui il calore del Sud si sente&raquo;.</span></p>
<p><span style="font-size: 12pt; font-family: helvetica;">Il programma delle due giornate molfettesi &egrave; stato presentato dal presidente Nicola Campo, il quale ha rimarcato l&rsquo;importanza della Pro Loco, istituzione regolamentata da leggi nazionali e regionali.</span></p>
<p><span style="font-size: 12pt; font-family: helvetica;">Il consigliere Damascelli ha espresso il proprio gradimento per la manifestazione destinata a turisti e cittadini, rimarcando che un&rsquo;analoga iniziativa, denominata &ldquo;Tra olio e cattedrali&rdquo;, &egrave; stata realizzata alcuni anni fa ma &egrave; stata rivolta agli addetti ai lavori (giornalisti, aziende turistiche, ristoratori, opinion leader ecc), con l&rsquo;intento che divenissero &ldquo;ambasciatori&rdquo; delle peculiarit&agrave; pugliesi.</span></p>
<p><span style="font-size: 12pt; font-family: helvetica;">&laquo;Le Pro Loco sono state definite &ldquo;presidi permanenti dell&rsquo;umanit&agrave;&rdquo;&raquo; ha affermato il presidente dell&rsquo;UNPLI Puglia Rocco Lauciello, il quale ha rimarcato l&rsquo;importanza del progetto, realizzato in azione sinergica con Pugliapromozione, progetto che ha permesso di mettere &laquo;a sistema le nostre passioni&raquo;.</span></p>
<p><span style="font-size: 12pt; font-family: helvetica;">&laquo;Molfetta &egrave; uno scrigno pieno di tanti gioielli culturali; &egrave; importante renderli pi&ugrave; visibili&raquo; ha dichiarato l&rsquo;assessore Angela Panunzio, esprimendo apprezzamento per l&rsquo;iniziativa.</span></p>
<p><span style="font-size: 12pt; font-family: helvetica;">Fiori DiVini, dunque, prender&agrave; ufficialmente il via mercoled&igrave; 24 aprile e gioved&igrave; 25 aprile a Terlizzi e interesser&agrave; Molfetta sabato 4 e domenica 5 maggio, a partire dalle ore 9.00. Le iniziative previste nella nostra citt&agrave; riguardano la visita guidata nel centro antico, alla scoperta della Sala dei Templari, del Giardino delle Aloe, della Chiesa della Morte, del Duomo San Corrado, della Casa-Museo Poli. Presso l&rsquo;azienda &ldquo;Pane &amp;amp; Amore&rdquo; &egrave; previsto un laboratorio sul &ldquo;calzone molfettese&rdquo; e la degustazione di bruschette condite con olio dell&rsquo;oleificio molfettese Caputo nonch&eacute; dello stesso calzone.</span></p>
<p><span style="font-size: 12pt; font-family: helvetica;">Per la partecipazione alle iniziative &egrave; necessaria la prenotazione; per ulteriori informazioni in merito &egrave; possibile rivolgersi alla Pro Loco Molfetta &ndash; tel. 3396957988 (dalle 10 alle 12 e dalle 17 alle 19); e-mail <a href="mailto:prolocomolfetta@libero.it">prolocomolfetta@libero.it</a> La manifestazione, inoltre, &egrave; preceduta da una serie di eventi dedicati alle tradizioni che connotano la Settimana Santa: installazioni artistiche e mostre fotografiche, promosse dalle Pro Loco delle cinque citt&agrave; coinvolte nel progetto.</span></p>
<p><span style="font-size: 12pt; font-family: helvetica;">A Molfetta, sino al 21 aprile, &egrave; possibile visitare la mostra allestita nella sede della Pro Loco (piazza Municipio, 30): protagonisti manifesti e gigantografie delle nostre processioni. L&rsquo;esposizione &egrave; aperta al pubblico dalle ore 9.30 alle ore 12.30 e dalle 17.30 alle ore 20.30.</span></p> <div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><fb:share-button href="https://www.molfetta.ilfatto.net/index.php/in-citta/13940-molfetta-fioridivini-anche-a-molfetta-si-valorizzano-enogastronomia-storia-e-arte" type="button_count"></fb:share-button></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="http://twitter.com/share" class="twitter-share-button" 
						  data-via="BowThemes" 
						  data-url="https://www.molfetta.ilfatto.net/index.php/in-citta/13940-molfetta-fioridivini-anche-a-molfetta-si-valorizzano-enogastronomia-storia-e-arte" 
						  data-size="medium"
						  data-lang="it"
						  data-count="horizontal" >Twitter</a></div><div class="bt-social-share-button bt-linkedin-button"><script type="IN/share" data-url="https://www.molfetta.ilfatto.net/index.php/in-citta/13940-molfetta-fioridivini-anche-a-molfetta-si-valorizzano-enogastronomia-storia-e-arte"
						 data-showzero="false"
						 data-counter="right"></script></div><div class="bt-social-share-button bt-googleplus-button"><g:plus action="share" href="https://www.molfetta.ilfatto.net/index.php/in-citta/13940-molfetta-fioridivini-anche-a-molfetta-si-valorizzano-enogastronomia-storia-e-arte" annotation="bubble" height="20" ></g:plus></div></div><div class="bt_facebook_comment"><fb:comments colorscheme="light" href="https://www.molfetta.ilfatto.net/index.php/in-citta/13940-molfetta-fioridivini-anche-a-molfetta-si-valorizzano-enogastronomia-storia-e-arte" num_posts="5" order_by="" width="auto"></fb:comments></div><div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script><script type="text/javascript" src="//platform.linkedin.com/in.js"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'it-IT'}</script>	</div>
	
	
	<!--<div>
		
		<div class="fb-share-button" data-href="http://www.molfetta.ilfatto.net/index.php/in-citta/13940-molfetta-fioridivini-anche-a-molfetta-si-valorizzano-enogastronomia-storia-e-arte" data-layout="button_count"></div>
	</div>-->
	

	
	
<ul class="pager pagenav">
	<li class="previous">
		<a href="/index.php/in-citta/13944-molfetta-la-cavalleria-rusticana-in-scena-il-27-aprile-a-sant-achille" rel="prev">
			<span class="icon-chevron-left"></span> Indietro		</a>
	</li>
	<li class="next">
		<a href="/index.php/in-citta/13939-molfetta-le-opere-degli-studenti-dell-istituto-mons-bello-al-romics-di-roma" rel="next">
			Avanti <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
						 </div>

				</div>
			</div>
			
			<div class="row-fluid carousel_block bannereventi">
		<div class="span12">
			<div class="n_news_cat_list clearfix"><div class="bannergroupbannereventi">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/118" target="_blank"
							title="Banner eventi - 728x375 IL FATTO CERCA TE (3)">
							<img
								src="https://www.molfetta.ilfatto.net/images/banners/banner-eventi.gif"
								alt="Banner eventi - 728x375 IL FATTO CERCA TE (3)"
								width ="728"								height ="375"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
		</div>
	</div> <!-- quiqui qui contenuto -->
			
		</div>
		<!-- /COMPONENT -->
		
		<div class="span4">
							<div class="bannergroupbannerbottomright">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/86" target="_blank"
							title="Banner sidebar destra 1 ANGOLO DELLA PASTA - 08-05-17">
							<img
								src="https://www.molfetta.ilfatto.net/images/banners/siderbar-Langolo-della-pasta-180617.gif"
								alt="L'Angolo della Pasta"
								width ="360"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>

	<div class="bannerfooter">
		<a href="http://www.molfetta.ilfatto.net/index.php/pubblicita">Clicca qui per la tua pubblicità</a>	</div>
</div>
<div class="bannergroupbannerbottomright">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/103" target="_blank"
							title="Banner sidebar destra 1a ISOLA PETER PAN">
							<img
								src="https://www.molfetta.ilfatto.net/images/banners/banner-360x300-Isola-di-Peter-Pan.gif"
								alt="Banner sidebar destra 1a ISOLA PETER PAN"
								width ="360"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>

	<div class="bannerfooter">
		<a href="http://www.molfetta.ilfatto.net/index.php/pubblicita">Clicca qui per la tua pubblicità</a>	</div>
</div>

						
		</div>
		
		<div class="span4">
							<h4 class="n_news_cat_list_title">WEB TV<small>  </small></h4><div class="vg-right-a webtvmodulo"><div class="met_carousel_control clearfix">
	<a href="#"><i class="icon-angle-left"></i></a>
	<a href="#"><i class="icon-angle-right"></i></a>
</div>
<div class="n_splitter"><span class="n_bgcolor"></span></div>
	<div class="met_carousel_wrap">
		<div class="met_carousel clearfix"></div>
</div></div><div class="vg-right-a ">

<div class="custom"  >
	<p><a href="https://www.youtube.com/user/CHMODTV/videos" target="_blank"><img src="/images/banners/WEBtv.jpg" alt="WEBtv" /></a></p></div>
</div>
					
		</div>
		
		<div class="span4">
							<div class="bannergroupbannerbottomright">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/80" target="_blank"
							title="Banner sidebar destra 2 ANGOLO DELLA PASTA - OK dal 310517">
							<img
								src="https://www.molfetta.ilfatto.net/images/banners/siderbar-Langolo-della-pasta-180617.gif"
								alt="L'Angolo della Pasta"
								width ="360"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>

	<div class="bannerfooter">
		<a href="http://www.molfetta.ilfatto.net/index.php/pubblicita">Clicca qui per la tua pubblicità</a>	</div>
</div>

						
		</div>
		
		<div class="span4">
							<div class="bannergroupbannerbottomright">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/120" target="_blank"
							title="Banner sidebar destra 3 IL FATTO CERCA TE">
							<img
								src="https://www.molfetta.ilfatto.net/images/banners/siderbar-destra.gif"
								alt="Banner sidebar destra 3 IL FATTO CERCA TE"
								width ="360"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>

	<div class="bannerfooter">
		<a href="http://www.molfetta.ilfatto.net/index.php/pubblicita">Clicca qui per la tua pubblicità</a>	</div>
</div>

						
		</div>
		
		<div class="span4">
						
		</div>
		
	</div>
	<!-- /MAINBODY -->
	
			
		
			<div class="" style="background: #fff; border:0px;">
			<div class="clearfix">
				

<div class="customfooterhead"  >
	<p><a href="/index.php/edicola"><img src="/images/BANNER_FOOTERok2.png" alt="" /></a></p></div>

			</div>
		</div>
		
	</div><!-- Middle Content Ends -->

	<footer class="clearfix">
		
					<div class="n_footer_head">				
				<div class="n_content clearfix">
				
					

<div class="custom"  >
	<div><a class="n_footer_logo pull-left" href="/index.php">ILFATTO<span>.net</span></a></div></div>

				
											<a href="#" class="n_footer_back_to_top pull-right"><i class="icon-caret-up"></i>&nbsp;&nbsp;Back to top</a>
									
				</div>
			</div>
		
		<div class="n_content clearfix nascondiInResponsive">
			<div class="row-fluid" style="margin-bottom: 20px;">
				<div class="span2">
				
					<div class="vg-bottom ">

<div class="custom"  >
	<div class="n_footer_titles"><a href="http://www.molfetta.ilfatto.net/index.php/contattaci"><span>Contattaci</span></a><br /><a href="http://www.molfetta.ilfatto.net/index.php/chi-siamo"><span>Chi siamo</span></a></div></div>
</div>
			
				</div>
				<div class="span10">
			
					<div class="n_content clearfix">
					
						<div class="vg-bottom _menu"><ul id="vg-footermenu-118" class="vg-footer-menu-list n_footer_link_line ">
<li class="item-353"><a href="/index.php" >Home</a></li><li class="item-212 active"><a href="/index.php/in-citta" >In Città</a></li><li class="item-213"><a href="/index.php/politica" >Politica</a></li><li class="item-216"><a href="/index.php/cronaca" >Cronaca</a></li><li class="item-217"><a href="/index.php/cultura" >Cultura</a></li><li class="item-218"><a href="/index.php/sport" >Sport</a></li><li class="item-219"><a href="/index.php/edicola" >Edicola</a></li><li class="item-220"><a href="/index.php/storia" >Storia</a></li><li class="item-288"><a href="/index.php/web-tv-2" >Web TV</a></li><li class="item-440"><a href="/index.php/rubriche" >Rubriche</a></li></ul>
<div class="clearfix"></div>

<script>
jQuery(document).ready(function($){
	$('#vg-footermenu-118').mobileMenu({
		defaultText: 'Categorie Notizie',
		className: 'vg-footermenu-select-118',
		subMenuDash: '&ndash;&ndash;'
	});
	$('.vg-footermenu-select-118').addClass('n_responsive_nav');
	$(".vg-footermenu-select-118").each(function(){  
		$(this).wrap('<div class="n_header_responsive_nav">');
	});
}); 
</script>
</div><div class="vg-bottom _menu"></div><div class="vg-bottom _menu"><ul id="vg-footermenu-120" class="vg-footer-menu-list n_footer_link_line ">
<li class="item-161"><a href="/index.php/pubblicita" >Pubblicità</a></li><li class="item-163"><a href="/index.php/segnalazioni" >Segnalazioni</a></li><li class="item-159"><a href="/index.php/2013-05-24-18-21-32" >Privacy Policy</a></li><li class="item-160"><a href="/index.php/2013-05-24-18-21-33" >Cookies</a></li><li class="item-388"><a href="http://www.molfetta.ilfatto.net/rssGlobale.php" target="_blank" >RSS Generale</a></li><li class="item-162"><a href="/index.php/area-riservata" target="_blank" >Area Privata</a></li></ul>
<div class="clearfix"></div>

<script>
jQuery(document).ready(function($){
	$('#vg-footermenu-120').mobileMenu({
		defaultText: 'Informazioni',
		className: 'vg-footermenu-select-120',
		subMenuDash: '&ndash;&ndash;'
	});
	$('.vg-footermenu-select-120').addClass('n_responsive_nav');
	$(".vg-footermenu-select-120").each(function(){  
		$(this).wrap('<div class="n_header_responsive_nav">');
	});
}); 
</script>
</div><div class="vg-bottom _menu"></div><div class="vg-bottom _menu"></div><div class="vg-bottom "><!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
            ">
    <h2 style="
		">NOTA! Questo sito utilizza i cookie e tecnologie simili.</h2> 
    <p style="
				">Se non si modificano le impostazioni del browser, l'utente accetta.        							<span class="infoplus" style=""><a href="http://www.molfetta.ilfatto.net/index.php/2013-05-24-18-21-33">Per saperne di piu'</a></span>
					        </p>
    <div class="accept" style="">Approvo</div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('https://www.molfetta.ilfatto.net/index.php/in-citta/13940-molfetta-fioridivini-anche-a-molfetta-si-valorizzano-enogastronomia-storia-e-arte', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->
</div><div class="vg-bottom modulorssfeed"></div>

					</div>
		
				</div>
			</div>
		</div>

		
		<div class="n_content clearfix" style="padding-bottom: 0px;">
			<div class="row-fluid" style="margin-bottom: 20px;">
				<div class="span12">
					<!--<div class="vg-bottom footercopyright">

<div class="customfootercopyright"  >
	<p style="text-align: center;">Copyright &copy; 2007/2017 Bari - Notizie Il Fatto - Tutti i diritti riservati | CrackDown Srl - Bari - P.IVA 07856020727</p>
<p style="text-align: center;">Testata giornalistica registrata al numero 05/16 presso il Tribunale di Trani | Direttore Responsabile: Giulio Cosentino</p></div>
</div>-->
					<div class="vg-bottom footercopyright">

<div class="customfootercopyright">
	<p style="text-align: center;">Copyright © 2007/2019 Bari - Notizie Il Fatto - Tutti i diritti riservati | CrackDown Srl - Bari - P.IVA 07856020727</p>
<p style="text-align: center;">Testata giornalistica registrata al numero 05/16 presso il Tribunale di Trani | Direttore Responsabile: Giulio Cosentino</p></div>
</div>
				</div>
			</div>
		</div>
		

	</footer><!-- Footer Ends -->

</div> <!-- FINE .n_page_wrapper -->

<script type="text/javascript">
jQuery(document).ready(function($){

	jQuery("html").niceScroll({
		scrollspeed: 60,
		mousescrollstep: 35,
		cursorwidth: 10,
		cursorborder: 0,
		cursorcolor: '#BD0D11',
		cursorborderradius: 0,
		autohidemode: false,
		background: '#EAEAEA'
	});
	
});
</script>

	
<style type="text/css">
	.mioBtnRespVai{
		background: #d0293b;
		color: white;
		border: 0;
		padding: 1% 2% 1% 2%;
		margin-top: -7px;
		text-transform: uppercase;	
	}
</style>
<script type="text/javascript">
function myFunction() {
	document.getElementsByClassName("topnav")[0].classList.toggle("responsive");
	//document.getElementsById("vg-mainmenu")[0].classList.toggle("responsive");
}
</script>

<!-- Begin TradeTracker SuperTag Code -->
<script type="text/javascript">

    var _TradeTrackerTagOptions = {
        t: 'a',
        s: '212361',
        chk: '0f0df80ea2baf3fe7ea7fea4ac2e2d1d',
        overrideOptions: {}
    };

    (function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&amp;s=' + _TradeTrackerTagOptions.s + '&amp;chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>
<!-- End TradeTracker SuperTag Code -->

</body>
</html>